Design-Ikone

Defekte & Probleme



Diese Seite sollte es ja eigentlich nicht geben, aber nobody ist perfect, und schon gar nicht Audi

Eigentlich kann ich mich nicht beschweren, die Verarbeitung scheint recht gut, und das obwohl ich was Nebengeräusche angeht zugegebenermassen echt empfindlich bin!

Dennoch gab`s ein paar Klappergeräusche im Bereich des hinteren Dachholms auf der Fahrerseite die beim 1.Service  und somit am Ersten Werkstattbesuch am 29.09.2008 auf Garantie behoben wurden.

Nächstes Problem war, daß die Winterräder die ich gebraucht gekauft habe, Vibrationen erzeugen.
Zweimaliges Nachwuchten im November 2008 und sogar die Neumontage der Reifen auf der Felge brachten kaum Besserung, die Ursache vermuten wir in der Toleranz der Zentrierringe.

Am 09.12.2008  dann fuhr mir morgens VW-Bus rückwärts gegen meinen Radlauf. So war dann ärgerlicherweise der erste Mini-Schaden vorhanden, den ich nicht beheben lies.

Am selben Tag funktionierte dann auf der Rückfahrt von der Arbeit der Heckspoiler nicht mehr.
Ein Warnton erklang und die Kontrollleuchte meldete den nicht ausgefahrenen Spoiler. Die Tage darauf fuhr er sporadisch auch mal aus, aber ein Besuch beim Freundlichen, wie der Audipartner liebevoll genannt wird, konnte nicht mehr hinausgeschoben werden, schließlich darf man bei nicht ausgefahrenem Spoiler nicht schneller als 160km/h fahren.

Am 17.12. hatte ich dann einen Termin zur Reparatur, da aber die ganze Mechanik getauscht werden musste und diese an diesem Tag nicht zu besorgen war, wurde am 21.12.2008 dann auf Garantie repariert.

Gleichzeitig wurde das BOSE Soundsystem mit einem Update "160" versehen. Eigentlich ist dieses Update speziell für Probleme bei abgehackter Navigationsansage vorgesehen, es verändert aber auch das Klangbild des Soundsystems und bringt hörbar besseren Tiefbass.

Beim 2.Service im Oktober 2009 wurde das SUV (Schubumluftventil) getauscht, da ich immer wieder das Gefühl hatte mein TT hat täglich unterschiedlich satten Durchzug.

Dieses Ventil war bei vielen GTI und TT-Fahrern schon defekt und Schuld an einem schleichenden Leistungsverlust.
Nach dem Wechsel jedoch wurde festgestellt daß meines wohl nicht sichtbar defekt war.

Eine Veränderung des Durchzuges ist spürbar, eventuell liegt`s aber an den niedrigen Temperaturen im Moment
, ich werde weiter beobachten


Im Frühjahr 2010
hatte ich das Problem, dass das PDC (Park-Distance-Control) nicht mehr funktionierte.

Das PDC-System reagierte völlig unterschiedlich, mal hatte ich einen Dauerton, mal wilde Pieptöne, beides auch ohne irgendwelche erkennbare Hindernisse.

Beim Waschen dann fielen mir Rostblasen-ähnliche Ausblühungen des Lackes an inzwischen 3 der 4 Sensoren auf. Und das nach 3 Jahren und 45tkm

Ein Gespräch mit meinem Audi-Partner ergab, dass alle Sensoren ausgetauscht werden müssen um eine fehlerfreie Funktion gewährleisten zu können, der Kostenvoranschlag belief sich auf 550€! Alleine schon die Lackierung der Sensoren kostete ein Vermögen.

Eine Nachfrage, ob es eine generelle Kulanz seitens Audi zu dem PDC-Problem gibt, wurde verneint.

Da ich eine Car Life Plus Anschlussgarantie abgeschlossen habe war ich überzeugt, dass diese die Reparaturkosten tragen wird, allerdings wurde ich herb enttäuscht.

Da der Lackschaden zum Fehlverhalten des PDC führt und kein elektrischer Defekt am Sensor vorliege, falle diese Problem nicht in den Zuständigkeitsbereich dieser Garantieversicherung.

Auch eine Lackgarantie greift in diesem Falle nicht.

Ich stellte bei AUDI einen persönlichen Kulanzantrag welcher innerhalb von 3 Arbeitstagen durch war und ich bekam eine Kostenübernahme seitens Audi von 70% auf Material und Arbeitszeit zugesagt, was aber für mich noch immer 165€ bedeutete.

Ich hatte aber in der Zwischenzeit von den 2 schlimmst befallenen Sensoren den Lack im eingebauten Zustand abgeschabt und denselben mit einer 1-Cent großen silbernen Klebefolie (die ich mit einer Spraydose aus dem Baumarkt in Wagenfarbe lackiert hatte) versiegelt.

Die Funktion ist wieder einwandfrei, der "Murks" eigentlich nicht zu erkennen, somit werde ich nicht reparieren lassen, obwohl ich die 70%ige Übernahme von Audi ja schon fast als Triumph meiner Schreibkunst ansehe.

 

 
Nachdem das Ärgernis mit den PDC-Sensoren für mich nun keines mehr ist, fing im Mai 2010 mein Gurtwarner sporadisch an sich zu melden, und das obwohl ich angeschnallt war. Meist nur bei warmem Innenraum oder längerer Fahrt.

Der 8J hat nur den Gurtwarner für die Fahrerseite, aus diesem Grund war die Lösung des Problems recht einfach:
Die Gurtpeitsche der Fahrerseite musste ausgetauscht werden. Dies geschah dann aufgrund des elektrischen Defekts auf Kosten der Car-Life-Plus. Inzwischen hat der TT eine Laufleistung von 48tkm.

Gleichzeitig wurde aufgrund des komischen Fahrverhaltens mit meinem Sommerrädern das Lenkgetriebe erneuert, leider ohne den gewünschten Erfolg. KLICK!

Bei 57tkm stellte ich bei hohen Temperaturen und beschleunigen im höchsten Gang aus dem Drehzahlkeller ab und zu komische Geräusche fest, die uns in Richtung Zweimassenschwungrad (ZMS) brachten. Mein Meister war sich nicht ganz sicher, ob es richtig ist, aber ein Versuch war es wert, das ZMS zu tauschen.
Gleichzeitig empfiehlt es sich, die Kupplung mit auszutauschen. Das ZMS wurde von der Car-Life übernommen, die Kupplung musste -da Verschleißteil- von mir übernommen werden.

Bisher traten die Geräusche nicht mehr auf.


Kurz vor dem Verkauf, am 15.01.2012 begann sporadisch beine PDC das spinnen an, aber nicht, daß es Dinge erkannt hat, die es nicht gab (so wie damals beim Lackschadenproblem), sondern beim einlegen des Rückwärtsganges ertönte ein Dauersignal (ca. 3 Sek.), welches einen Fehler/Ausfall des PDC meldet. Nach dieser Meldung geht das PDC während dieser ganzen Fahrt nicht mehr, es meldet sich auch nicht mehr.
Bei der nächsten Fahrt konnte es sein, daß das PDC wieder Fehlerfrei ging. Die Tendenz war, daß es im tifegerfrorenen Zustand funktionierte, und bei Naßkaltem Wetter nicht.

Mein TT wurde am 20.01.2012 mit Preisnachlaß mit diesem Fehler an den neuen Eigner überreicht.